Missing assets for codeclimate.com
Incident Report for Code Climate
Resolved
Assets are loading correctly again. Sorry for the inconvenience.
Posted Nov 07, 2017 - 10:07 EST
Investigating
We are investigating assets missing on codeclimate.com
Posted Nov 07, 2017 - 10:02 EST