Missing assets for codeclimate.com
Incident Report for Code Climate
Resolved
Assets are loading correctly again
Posted Nov 06, 2017 - 15:26 EST
Investigating
We are investigating reports that assets are missing on codeclimate.com
Posted Nov 06, 2017 - 15:21 EST